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1.Date despre program
	1.1
	Instituţia de învăţământ superior
	UNIVERSITATEA DIN BUCUREŞTI

	1.2
	Facultatea/Departamentul
	FACULTATEA DE SOCIOLOGIE SI ASISTENTA SOCIALA

	1.3
	Catedra
	DEPARTAMENTUL DE SOCIOLOGIE

	1.4
	Domeniul de studii
	SOCIOLOGIE

	1.5
	Ciclul de studii
	LICENŢĂ

	1.6
	Programul de studii/Calificarea
	RESURSE UMANE/SOCIOLOGIE

	
	
	


2.Date despre disciplină
	2.1
	Denumirea disciplinei
	Introducere în pachetul statistic pentru științe sociale (SPSS)

	2.2
	Titularul activităţilor de curs
	Conf. dr. Vasile Octavian Marian

	2.3
	Titularul activităţilor de seminar
	

	2.4
	Anul de studiu
	III
	2.5 Semestrul
	I
	2.6 Tipul de evaluare
	E
	2.7 Regimul disciplinei
	Obligatoriu

	
	
	
	
	
	
	
	
	


3.Timpul total estimat (ore pe semestru al activităţilor didactice)
	3.1 Număr de ore pe
săptămână
	4
	

din care: 3.2 curs
	2
	3.3 seminar/laborator
	2

	3.4 Total ore din planul de
învăţământ
	56
	din care: 3.5 curs
	28
	3.6 seminar/laborator
	28

	Distribuţia fondului de timp
	
	

	Studiul după manual, suport de curs, bibliografie şi notiţe
	40

	Documentare suplimentară în bibliotecă, pe platformele electronice de specialitate şi pe teren
	40

	Pregătire seminarii/laboratoare, teme, referate, portofolii şi eseuri
	8

	Tutoriat
	

	Examinări
	6

	Alte activităţi 
	

	3.7 Total ore studiu individual
	94

	3.9 Total ore pe semestru
	150

	3.10 Numărul de credite
	
	6

	4.Precondiţii (acolo unde este cazul)

	4.1 de curriculum
	-

	4.2 de competenţe
	-

	
	
	
	
	
	
	
	



	5. Condiţii (acolo unde este cazul) 

	5.1. de desfăşurare a cursului 
	Computer desktop sau laptop care poate utiliza Microsoft Teams sau Google Meet pentru conferințe audio-video.
Conexiune la internet.
Adresă de e-mail instituțională.
Microsoft Excel, IBM SPSS, PSPP.
Studenții sunt rugați să păstreze camera video activă pe durata întâlnirii pentru a vizualiza informațiile prezentate.

	5.2. de desfășurare a seminarului/laboratorului
	Computer desktop sau laptop care poate utiliza Microsoft Teams sau Google Meet pentru conferințe audio-video.
Conexiune la internet.
Adresă de e-mail instituțională.
Microsoft Excel, IBM SPSS, PSPP.
Studenții sunt rugați să păstreze camera video activă pe durata întâlnirii pentru a vizualiza informațiile prezentate.



	6. Competenţele specifice acumulate

	Competente profesionale
	Înțelegerea scopului programului de statistică IBM SPSS în cercetarea socială
Cunoașterea elementelor componente ale IBM SPSS.
Cunoașterea principalelor activități de pregătire a bazei de date pentru analizele statistice.
Cunoașterea pașilor prin care sunt realizate tabele populare în raportările și publicațiile sociologice.
Cunoașterea pașilor prin care sunt realizate grafice populare în raportările și publicațiile sociologice.
Cunoașterea pașilor prin care sunt realizate analize statistice populare în raportările și publicațiile sociologice.


	Competente transversale
	Îmbunătățirea abilității de lucru cu computerul și programele populare în cercetarea sociologică cantitativă.
Dezvoltarea gândirii critice cu privire la realizarea și interpretarea rezultatelor analizelor statistice sociologice.
Dezvoltarea vocabularului specific abordării cantitative din cercetarea sociologică.



	7. Obiectivele disciplinei (reieşind din grila competenţelor specifice acumulate)

	7.1 Obiectivul general al disciplinei 
	Înțelegerea scopului programului de statistică IBM SPSS în cercetarea socială și cunoașterea pașilor prin care sunt realizate tabele, grafice și analize statistice populare în raportările și publicațiile sociologice.
Înțelegerea modurilor în care programul Microsoft Excel poate fi folosit pentru realizarea de grafice, diferite calcule, ca ajutor pentru un program de statistică.

	7.2 Obiectivele specifice 
	Înțelegerea scopului programelor IBM SPSS și Microsoft Excel în cercetarea socială.
Înțelegerea elementelor componente ale IBM SPSS cum ar fi data view, variable view, meniuri, bază de date, output, sintaxă.
Înțelegerea principalelor activități de realizare a unei baze de date în IBM SPSS și Microsoft Excel.
Înțelegerea principalelor activități de pregătire a bazei de date în IBM SPSS pentru analizele statistice cum ar fi sort cases, merge, aggregate, missing values, recode, compute, select cases.
Înțelegerea pașilor în IBM SPSS prin care sunt realizate tabele populare în raportările și publicațiile sociologice cum ar fi tabelul de frecvență, tabelul de contingență (crosstab), tabelul de medii și alți indicatori statistici.
Cunoașterea pașilor prin care sunt realizate în IBM SPSS și Microsoft Excel grafice populare în raportările și publicațiile sociologice cum ar fi graficul bară, graficul linie, scatterplot, boxplot, histogramă.
Cunoașterea pașilor prin care sunt realizate în IBM SPSS analize statistice populare în raportările și publicațiile sociologice cum ar fi testul t pentru eșantioane independente, one way ANOVA, corelație liniară Pearson, regresie liniară multiplă.
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	8. Conţinuturi

	8. 1 Curs
	Metode de predare
	Observaţii

	Tema 1 Cum realizăm și verificăm dacă o bază de date întrunește calitățile pentru analize statistice

În cadrul acestei teme înțelegem:
· cum realizăm o bază de date nouă în SPSS/Excel.
· cum etichetăm în SPSS variabilele și valorile acestora și cum putem folosi Excel ca program suport.
· cum instruim SPSS că un cod este răspuns valid iar altul este nonrăspuns.
· cum importăm în SPSS o bază de date care există dar în forma specifică altor programe.
· cum unim două baze de date care sunt în format SPSS.
· cum sintetizăm în SPSS la nivel de unitate socială, de exemplu țara, informația detaliată într-o bază cu persoane, astfel încât să obținem o bază de date nouă.
· cum identificăm în SPSS informații introduse greșit cum ar fi coduri care nu se regăsesc în chestionar sau filtre care nu sunt respectate.
· cum calculăm o variabilă de ponderare în Excel.
· cum activăm variabila de ponderare în SPSS.

Cuvinte cheie: bază de date, extensiile .sav / .sps / .spv, Data view, Variable view, Name, Type (Numeric vs String), Label, Values, Missing, Measure, File > Open data (import Excel data), File > Save as, File > Export (export as Excel data), cazuri valide, nonrăspuns (tipurile unit și item), întrebare filtru, validare logică, variabilă de identificare (ID), tabel de frecvență, tabel de contingență, Export output, eșantion probabilist, pondere, Meniurile Analyze > Descriptive statistics > Frequencies, Analyze > Descriptive statistics > Crosstabs, Transform > Recode into same variables, Transform > Recode into different variables, Transform > Compute variable, Data > Merge files > Add cases, Data > Merge files > Add variables, Data > Select cases, Data > Aggregate; Analyze > Nonparametric statistics > Goodness of fit chi square, în Excel: calcule, funcția Concatenate.
	Studenților le este prezentată o întrebare de cercetare urmând să li se arate pașii prin care ajung la răspunsul acesteia în program. Exemplele sunt rulate pe date reale din anchete sociologice comparative internaționale care includ și România (de exemplu World/European Values Survey, European Quality of Life Survey).
	Această temă va fi discutată în șase întâlniri on-line.
Cele patru teme sunt interdependente, fiind abordate în întâlniri care nu sunt neapărat consecutive.


	Tema 2 Descriere folosind tabele și grafice

În cadrul acestei teme înțelegem:
· cum facem un tabel de frecvență în SPSS.
· cum facem în SPSS un tabel de contingență.
· cum facem în SPSS un tabel cu diferiți indicatori statistici cum sunt media aritmetică, abaterea standard sau percentile.
· cum facem în SPSS/Excel grafice populare în publicațiile din științele sociale.
· cum selectăm în SPSS anumite cazuri pe care vrem să le analizăm. 

Aceste informații pot fi folosite pentru a răspunde la întrebări de cercetare cum ar fi: Câți absolvenți de facultate sunt în România și câți de liceu? Câți români se consideră fericiți? Care este venitul mediu în România? Unde este ponderea mai mare de absolvenți de facultate, în rural sau în urban? Sunt românii mai fericiți față de germani? Bărbații au un venit mai mare față de femei?

Cuvinte cheie: frecvență absolută, procent, medie, mediană, percentile, abatere standard, coeficient de variație, caz extrem, grafic bară, histogramă, grafic linie, scatterplot, box-plot, întrebare cu răspuns multiplu, Meniurile Analyze > Descriptive statistics > Frequencies, Analyze > Reports, Analyze > Descriptive statistics > Explore, Graphs > Legacy dialogs, Data > Split file, Analyze > Descriptive statistics > Crosstabs, Excel - Charts.
	Studenților le este prezentată o întrebare de cercetare urmând să li se arate pașii prin care ajung la răspunsul acesteia în program. Exemplele sunt rulate pe date reale din anchete sociologice comparative internaționale care includ și România (de exemplu World/European Values Survey, European Quality of Life Survey).
	Această temă va fi discutată în nouă întâlniri on-line.
Cele patru teme sunt interdependente, fiind abordate în întâlniri care nu sunt neapărat consecutive.


	Tema 3 Explicație atunci când variabila dependentă este cantitativă.

În cadrul acestei teme înțelegem:
· cum facem un tabel care compară mediile a două sau mai multe grupuri.
· cum facem în SPSS un tabel de corelație.
· cum facem în SPSS un tabel de regresie liniară.

Comportamentele și atitudinile sunt determinate de diverse caracteristici individuale sau contextuale: Ce rol au educația persoanei, educația părinților și starea de sănătate pentru venitul persoanei? Cum variază notele studenților la un curs în funcție de prezența la cursuri și seminarii, orele de lectură și practică individuală? Sunt bărbații mai toleranți? Cei care au absolvit facultate au un venit mai mare față de cei care au absolvit liceul? În țările mai dezvoltate economic sunt mai mulți oameni fericiți? Absolvenții de studii sociale sunt mai bine plătiți față de absolvenții de studii tehnice?  Productivitatea variază în funcție de vechimea în companie a angajatului? Informațiile din cadrul acestei teme pot fi folosite pentru a răspunde la întrebări de cercetare cum sunt cele de mai sus.

Cuvinte cheie: ipoteză, variabilă dependentă, variabilă independentă, coeficient de corelație, coeficient de determinare, nivel de semnificație, nivel de încredere, procente, reziduuri, coeficient de regresie, variabilă dummy, multicoliniaritate, variabilă de grupare (factor), variabilă test, medie, grupuri independente, grupuri dependente, testul t, ANOVA, Meniurile Analyze > Correlate > Bivariate, Excel - Conditional formatting, Analyze > Regression > Linear, Analyze > Descriptive statistics > Explore, Analyze > Compare means > Means, Analyze > Compare means > One-sample t test, Analyze > Compare means > Independent-samples t test, Analyze > Compare means > Paired-samples t test, One-way ANOVA.
	Studenților le este prezentată o întrebare de cercetare urmând să li se arate pașii prin care ajung la răspunsul acesteia în program. Exemplele sunt rulate pe date reale din anchete sociologice comparative internaționale care includ și România (de exemplu World/European Values Survey, European Quality of Life Survey).
	Această temă va fi discutată în cinci întâlniri on-line.
Cele patru teme sunt interdependente, fiind abordate în întâlniri care nu sunt neapărat consecutive.


	Tema 4 Măsurarea multi-item și elaborarea variabilelor compuse.

În cadrul acestei teme înțelegem:
· cum modificăm în SPSS variabilele din baza de date, de exemplu prin restrângerea numărului de categorii.
· cum calculăm în SPSS o variabilă compusă, de exemplu însumând codurile de la cel puțin două variabile existente în baza de date.
· cum testăm în SPSS consistența internă a unei scale Likert.

Aceste informații sunt esențiale în cercetarea cantitativă deși nu sunt analize statistice propriu-zise. Însă, fără ele, nu am putea răspunde la întrebările de cercetare într-o manieră adecvată.

Cuvinte cheie: măsurare multi-item, scală, măsurare uni/multidimensională, fidelitate, validitate, coeficient Alpha Cronbach, corelație, Meniurile Analyze > Scale > Reliability analysis, Transform > Compute, Listwise/ Pairwise/ Replace with mean, în Excel: Conditional formatting.
	Studenților le este prezentată o întrebare de cercetare urmând să li se arate pașii prin care ajung la răspunsul acesteia în program. Exemplele sunt rulate pe date reale din anchete sociologice comparative internaționale care includ și România (de exemplu World/European Values Survey, European Quality of Life Survey).
	Această temă va fi discutată în patru întâlniri on-line.
Cele patru teme sunt interdependente, fiind abordate în întâlniri care nu sunt neapărat consecutive.


	Bibliografie:
Puteți accesa gratuit mai multe manuale on-line de statistică. Consultați, de exemplu:
· Online Statistics Education: A Multimedia Course of Study (http://onlinestatbook.com/). Project Leader: David M. Lane, Rice University.
· Illowsky, Barbara, and Susan Dean. 2013. Introductory Statistics. Houston, Texas: OpenStax. https://openstax.org/books/introductory-statistics/pages/1-introduction.

Materiale importante:
· IBM SPSS Statistics 23 Core System User’s Guide. 
Pentru tema 1: Chapter 3. Data files, Chapter 5. Data editor, Chapter 8. Data transformations, Chapter 9. File handling and file transformations, Chapter 10. Working with output. 
Pentru tema 2: Chapter 15. Overview of the chart facility.
Manualul acesta poate fi găsit la adresa: https://www.ibm.com/support/pages/ibm-spss-statistics-23-documentation. 
· IBM SPSS Statistics Base 23. 
Pentru tema 2: Chapter 2. Frequencies, Chapter 4. Explore, Chapter 5. Crosstabs, Chapter 28. Multiple response, Chapter 5. Crosstabs.
Pentru tema 3: Chapter 12. Bivariate correlations”, Chapter 9. T tests, Chapter 10. One-way ANOVA, Chapter 16. Linear regression. 
Pentru tema 4: Chapter 22. Factor analysis, Chapter 30. Reliability analysis.
Manualul acesta poate fi găsit la adresa: https://www.ibm.com/support/pages/ibm-spss-statistics-23-documentation.

· Vasile, Marian. 2014. Introducere în SPSS pentru cercetarea socială și de piață. O perspectivă aplicată. Iași: Polirom. 
Pentru tema 1: Capitolul 2. Crearea unei baze de date, Capitolul 3. Gestionarea bazei de date, Capitolul 4. Curățarea și validarea unei baze de date, Capitolul 5. Gestionarea variabilelor.
Pentru tema 2: Capitolul 6. O primă privire asupra datelor. 
Pentru tema 3: Capitolul 6. O primă privire asupra datelor  și Capitolul 8. Corelația și regresia liniară multiplă, Capitolul 7. Explorarea datelor: asumpții.

· Îți recomand să vizionezi filmele de prezentare a unor meniuri din SPSS disponibile pe canalul meu de YouTube https://www.youtube.com/channel/UCWeyWooyw9vvdsv0rPUQliA.  

· Pentru Excel consultați pagina oficială de suport Microsoft unde găsiți multe exemple, inclusiv explicații video: https://support.microsoft.com/en-us/excel. 

Materiale opționale:
· Arnold Glass: Phones in the classroom and falling grades. Episode 6 from How researchers changed the world a podcast supported by Taylor & Francis, https://www.howresearchers.com/podcasts/episode-6/. Available also on YouTube, Apple Podcasts, and other sources. Acest podcast vă ajută să înțelegeți de ce este important să vă concentrați în clasă, ignorând telefoanele și alte aparate electronice. 
· Field, Andy. 2009. Discovering statistics using SPSS (and sex and drugs and rock 'n' roll). Los Angeles: SAGE. E un manual care acoperă toate temele discutate în curs și altele într-o manieră detaliată dar prietenoasă.
· Survey Research Center. (2016). Guidelines for Best Practice in Cross-Cultural Surveys. Ann Arbor, MI: Survey Research Center, Institute for Social Research, University of Michigan. http://www.ccsg.isr.umich.edu/.


	8. 2 Seminar/laborator
	Metode de predare
	Observaţii

	# Prezentarea programei cursului,
# La ce folosește acest curs, 
# Structura programului SPSS, 
# Cum facem o bază de date nouă în SPSS, 
# Cum facem un scatterplot în SPSS.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul. 
	

	# Cum facem o bază de date nouă în Excel, 
# Cum facem un scatterplot în Excel, 
# Cum importăm date care sunt în formatul altor programe în SPSS, 
# Cum unim două baze în SPSS.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	# Cum identificăm informații introduse greșit cum ar fi coduri care nu sunt în chestionar sau coduri care nu sunt respectate, 
# Cum facem un tabel de frecvență care face diferența între cazuri valide și nonrăspunsuri,
# Cum modificăm o variabilă existentă,
# Cum facem un tabel de contingență cu frecvențe.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	# Cum calculăm o variabilă nouă folosind altele existente,
# Cum selectăm pentru analiză doar anumite cazuri,
# Cum facem în SPSS un tabel de medii,
# Cum facem în SPSS un grafic bară, 
# Cum facem în Excel un grafic bară.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	Test on-line care testează înțelegerea conceptelor discutate la întâlnirile 1-4.
	
	

	# Agregare, 
# Grafic linie simplu în SPSS 
# Grafic linie simplu în Excel, 
# Grafic linie multiplu în SPSS,
# Grafic linie multiplu în Excel.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	# Cum calculăm o variabilă de ponderare în Excel, 
# Cum activăm o variabilă de ponderare în SPSS, 
# Histogramă în SPSS,
# Histogramă în Excel, 
# Boxplot în SPSS,
# Boxplot în Excel.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	# Corelație, 
# Crosstab cu reziduuri, 
# Clustered / stacked bar chart în SPSS,
# Clustered / stacked bar chart în  Excel.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	# Regresie liniară
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	Test on-line care testează înțelegerea conceptelor discutate la întâlnirile 1-4 și 6-9, dar cu precădere la întâlnirile 6-9
	
	

	#  Comparație 2+ grupuri după medii.
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	

	Recapitulare
	Studenții primesc o listă cu exerciții pe care trebuie să le rezolve pe computer folosind programul.
	Recapitularea este realizată în ultimele două seminarii din semestru pentru a putea acoperi toate temele discutate.

	Bibliografie:
Puteți accesa gratuit mai multe manuale on-line de statistică. Consultați, de exemplu:
· Online Statistics Education: A Multimedia Course of Study (http://onlinestatbook.com/). Project Leader: David M. Lane, Rice University.
· Illowsky, Barbara, and Susan Dean. 2013. Introductory Statistics. Houston, Texas: OpenStax. https://openstax.org/books/introductory-statistics/pages/1-introduction.

Materiale importante:
· IBM SPSS Statistics 23 Core System User’s Guide. 
Pentru tema 1: Chapter 3. Data files, Chapter 5. Data editor, Chapter 8. Data transformations, Chapter 9. File handling and file transformations, Chapter 10. Working with output. 
Pentru tema 2: Chapter 15. Overview of the chart facility.
Manualul acesta poate fi găsit la adresa: https://www.ibm.com/support/pages/ibm-spss-statistics-23-documentation. 
· IBM SPSS Statistics Base 23. 
Pentru tema 2: Chapter 2. Frequencies, Chapter 4. Explore, Chapter 5. Crosstabs, Chapter 28. Multiple response, Chapter 5. Crosstabs.
Pentru tema 3: Chapter 12. Bivariate correlations”, Chapter 9. T tests, Chapter 10. One-way ANOVA, Chapter 16. Linear regression. 
Pentru tema 4: Chapter 22. Factor analysis, Chapter 30. Reliability analysis.
Manualul acesta poate fi găsit la adresa: https://www.ibm.com/support/pages/ibm-spss-statistics-23-documentation.

· Vasile, Marian. 2014. Introducere în SPSS pentru cercetarea socială și de piață. O perspectivă aplicată. Iași: Polirom. 
Pentru tema 1: Capitolul 2. Crearea unei baze de date, Capitolul 3. Gestionarea bazei de date, Capitolul 4. Curățarea și validarea unei baze de date, Capitolul 5. Gestionarea variabilelor.
Pentru tema 2: Capitolul 6. O primă privire asupra datelor. 
Pentru tema 3: Capitolul 6. O primă privire asupra datelor  și Capitolul 8. Corelația și regresia liniară multiplă, Capitolul 7. Explorarea datelor: asumpții.

· Îți recomand să vizionezi filmele de prezentare a unor meniuri din SPSS disponibile pe canalul meu de YouTube https://www.youtube.com/channel/UCWeyWooyw9vvdsv0rPUQliA.  

· Pentru Excel consultați pagina oficială de suport Microsoft unde găsiți multe exemple, inclusiv explicații video: https://support.microsoft.com/en-us/excel. 

Materiale opționale:
· Arnold Glass: Phones in the classroom and falling grades. Episode 6 from How researchers changed the world a podcast supported by Taylor & Francis, https://www.howresearchers.com/podcasts/episode-6/. Available also on YouTube, Apple Podcasts, and other sources. Acest podcast vă ajută să înțelegeți de ce este important să vă concentrați în clasă, ignorând telefoanele și alte aparate electronice. 
· Field, Andy. 2009. Discovering statistics using SPSS (and sex and drugs and rock 'n' roll). Los Angeles: SAGE. E un manual care acoperă toate temele discutate în curs și altele într-o manieră detaliată dar prietenoasă.
· Survey Research Center. (2016). Guidelines for Best Practice in Cross-Cultural Surveys. Ann Arbor, MI: Survey Research Center, Institute for Social Research, University of Michigan. http://www.ccsg.isr.umich.edu/.



	9. Coroborarea/validarea conţinuturilor disciplinei cu aşteptările reprezentanţilor comunităţii epistemice, asociaţiilor profesionale şi angajatori reprezentativi din domeniul aferent programului

	În România, atât în companiile private cât și în instituțiile de stat care desfășoară activitate de cercetare socială inclusiv de marketing, IBM SPSS este probabil opțiunea primară alături de Microsoft Excel. Din discuțiile purtate de-a lungul timpului cu angajatori și propria experiență de cercetare au condus la elaborarea listei de teme enunțate anterior. Odată înțelese informațiile prezentate și aplicate în cadrul acestui curs absolventul poate concura cu succes pe piața muncii cel puțin în poziții entry-level de analist de date sau asistent de cercetător.




	10. Evaluare

	Tip activitate
	10.1 Criterii de evaluare
	10.2 Metode de evaluare
	10.3 Pondere din nota finală

	10.4 Curs
	Examen
	Test on-line obligatoriu
	40%

	10.5 Seminar/laborator
	Activitate practică pe computer folosind programul
	Rezolvarea exercițiilor indicate în cel puțin cinci întâlniri on-line
	20%

	
	Test
	Test on-line
	20%

	
	Test
	Test on-line
	20%

	10.6 Standard minim de performanţă

	· Studenții trebuie să participe la examenul final. 



Data completarii			Semnatura titular curs		Semnatura titularului de seminar
01.10.2020
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[bookmark: page5]ANEXĂ LA FIŞA DISCIPLINEI

b. Evaluare – mărire de notă

	Tip activitate
	10.1 Criterii de evaluare
	10.2 Metode de evaluare
	10.3 Pondere din nota finală
	

	10.4 Curs
	Examen
	Test on-line
	50%
	

	
	
	
	
	

	
	
	
	
	

	10.5 Seminar/laborator

	Examen 
	Test on-line
	50%
	

	
	
	
	
	

	
	
	
	
	

	10.6 Standard minim de performanţă
	

	· Studenții trebuie să cunoască cel puțin un concept din fiecare temă discutată.
	

	Data completării
	Semnătura titularului de curs
	Semnătura titularului de seminar
	

	01.10.2020
	.........................
	.........................
	




c. Evaluare – restanţă

	Tip activitate
	10.1 Criterii de evaluare
	10.2 Metode de evaluare
	10.3 Pondere din nota finală
	

	10.4 Curs
	Examen
	Test on-line
	50%
	

	
	
	
	
	

	
	
	
	
	

	10.5 Seminar/laborator
	Examen 
	Test on-line
	50%
	

	
	
	
	
	

	
	
	
	
	

	10.6 Standard minim de performanţă
	

	· Studenții trebuie să cunoască cel puțin un concept din fiecare temă discutată.
	

	Data completării
	Semnătura titularului de curs
	Semnătura titularului de seminar
	

	01.10.2020
	.........................
	.........................
	




